Deprecating Older Solano CLI Versions

As part of a backend upgrade, we will be deprecating versions of the Solano Gem older than ‘1.30’.

We believe we have identified and emailed anyone still using older versions. If you are using a version older than ‘1.30’, please upgrade ASAP.

If you any questions, contact us at support@solanolabs.com.

Post a Comment